平素よりCloudnをご利用いただき誠にありがとうございます。OpenSSLの脆弱性(CVE-2015-1793)への対応状況についてお知らせいたします。

 2015年7月10日(金)9時時点の対応状況は以下の通りです。

  • Cloudn Compute VPCタイプ OpenNWの一部において確認中・または対応中
  • その他のサービス:対応を完了済み、もしくは該当しないことを確認済み

今後ともお客様にとってより良いサービスをご提供できるよう努めてまいりますので、引き続きご愛顧下さいますよう何卒宜しくお願い致します。

今後とも、Cloudnをよろしくお願いいたします。

Computeでお客様が保持されております仮想サーバーに関しましては、オフィシャルテンプレートより生成されたもの、持ち込みISOなどより生成されたものなどに関わらず、お客様のご自身にてご判断をいただくこととなります。詳細については下記のFAQを参照してください。

Cloudnで行われる脆弱性対策には何が有りますか?またユーザは何をすべきですか?

掲載日:2015年7月10日